Presta-Mod.pl
Reduced price! Moduł Okienko "Nie dla dzieci 18+" dla [PrestaShop 1.6], [PrestaShop 1.7] Expand

Moduł Okienko "Nie dla dzieci 18+" dla [PrestaShop 1.6], [PrestaShop 1.7]

1 Review(s)
presta-mod.pl

PM18

New

Modul Ověření věku zobrazí zprávu, že uživatel internetového obchodu potřebuje potvrdit věk.

More details

59,00 zł

99,00 zł 

-40,00 zł

V konfiguraci můžeme nastavit:

  • název okna
  • Obsah zprávy
  • přesměrovat odkaz na jinou stránku
  • počet dní, po které se má výběr uložit
  • modul může fungovat na všech stránkách nebo vybraných kategoriích (společně s produkty)
Kompatibilní s PrestaShop verze 1.6Tak
Kompatibilní s PrestaShop verze 1.7Tak
Bezplatné aktualizaceTAK
Wysyłka modułuNatychmiastowo
Rozmiar pliku67.16 kb
Wersja 1.0.2
Dostępne językiPL, EN
Ukázka https://presta-mod.pl
Demo panel https://17.oferta.presta-mod.pl/demo/auth
Login demo@presta-mod.pl
Heslo demo@presta-mod.pl
Grade 
2021-06-15

Polecam

Polecam moduł - dziękuję za pomoc

    Write your review! !

    Write a review