Presta-Mod.pl

Moduł Okienko "Nie dla dzieci 18+" dla [PrestaShop 1.6], [PrestaShop 1.7]

Nowy

Moduł Okienko "Nie dla dzieci 18+" wyświetla komunikat o konieczności potwierdzenia wieku przez użytkownika sklepu internetowego.

Więcej szczegółów

40,65 zł

W konfiguracji możemy ustawić:

  • tytuł okna
  • treść wiadomości
  • link przekierowania na inną stronę
  • ilość dni dla których wybór ma być zapamiętany
PrestaShop 1.6Tak
PrestaShop 1.7Tak
Darmowa aktualizacjaAktualizacja jest dostępna przez 365 dni od zakupu
Wysyłka modułuNatychmiastowo
Rozmiar pliku68.31 kb
Wersja1.0.0

Napisz opinię

Moduł Okienko "Nie dla dzieci 18+" dla [PrestaShop 1.6], [PrestaShop 1.7]

Moduł Okienko "Nie dla dzieci 18+" dla [PrestaShop 1.6], [PrestaShop 1.7]

Accept

Nasz sklep wykorzystuje pliki cookie